Subject: [Fictionary] SCHOTY results -- congratulations, Pierre!

From: Jim Moskowitz <[email-masked]>
Date: Sat, 20 Nov 2021 22:24:07 -0500

The big story is how wide the margin was, with Pierre’s quartz-with-nasamonite getting 10 points, double the closest competitor! A related story may be just how many people believe that I would chose a geology word (after all, in the previous round I did explicitly say that I’m a sucker for geology definitions).

The other story is that I was negligent and unfair to Linda, whose definition I accidentally left off the ballot! She can decide whether she wants to tell everyone what it was, or if she’d prefer to keep it secret and reuse it in a future round. (When I promise to vote for it, to make up for my mistake!)

Here’s the full breakdown of definers, definitions, votes, and comments:

JEAN-JOSEPH’s schoty - v. To offer welcome but unhelpful advice
0 points
Elliott: Doesn't sound at all like a verb.
``The artful minister found that his advice had been formerly taken only because it had been shaped to suit the royal temper, and that, from the moment at which he began to counsel well, he began to counsel in vain.''  (T.B. Macaulay, History of England from the Accession of James II.)

NICOLAS’s schoty - adj. 1. Fragrant 2. Manure-like [from Pennsylvania Dutch]
2 points — 1 from Pierre + 1 form Eric
Ziv: Karma points for going for the "shitty" association 
Eric: I like to imagine Jim is too classy for the poop definitions, but one point anyway.

THE REAL schoty - n. The Russian abacus, with horizontal rather than vertical rods
4 points — 1 from Linda + 2 from Joshua + 1 from Elliott
Ziv: Do abacuses not normally have horizontal rods? When I think of a toy abacus, I think horizontal.... maybe the toy abaci are Russian…
Pierre: [who had earlier written to me that he thought he might know schoty, thinking it might be the Russian word for “checks”] A Russian balances his checkbook with an abacus, so I recuse to vote for this.
Elliott: They exist, but are they called schotys?  D----d if I know!
Jim: Here’s a photo of one: https://en.wikipedia.org/wiki/Abacus#Russia  School children in Russia were apparently taught how to use them until the 1990s. And if you scroll down in that article you'll see that abaci used in schools in this country also orient their rods horizontally. But the Chinese and Japanese ones both are operated with the beads moving away from and towards the user.

PIERRE’s schoty - n. (Sorbian šoty) A kind of stone consisting of quartz with inclusions of nasamonite
10 points — 2 from Ranjit + 2 from Ziv + 2 from Fran + 2 from Linda + 1 from Joshua  + 1 from Jean-Joseph
Ziv: Mostly because I'm very much not sure, and I <3 the appearance of minority languages. 

ZIV’s schoty - n. A Hungarian children's game, involving three teams of children throwing stones at each other
1 point — 1 from Nicolas
Ziv:  I remember meeting David Szent-Gyorgy at Alumni Weekend, I hope there are no Magyars on here to expose me!  
Eric: A sturdy people, those Magyars.

RANJIT’s schoty - n. A partnered folk dance and accompanying musical style, popular in the Argentine-American immigrant community (from Argentine Spanish 'chotis', from German 'schottische’)
3 points — 1 from Ziv + 2 from Elliott
Ziv: One point for sheer delight! Even if this isn't real, I would believe a cultural pathway from Scotland > Germany > Argentina > USA. I want to believe!
Elliott: Two points, because I miss folk dancing.

FRAN’s schoty - n. A typing keyboard that never caught on, losing the popularity contest to the QWERTY keyboard
0 points
Ziv: Would have gotten my delight point if not for the scottish/german/argentine/american dance -- what a schoty keyboard design we have!

HUTCH’s schoty - adj. [arch.] In the fashion or manner of a Scot, or of Scotland
2 points — 2 from Eric
Eric: Ooh, I like it. Too straightforward to be the right answer, but I like it. Even better if it were heraldry, rather than architecture, but I bet we have the kind of enthusiasts here who would know the real heraldry terms.

ERIC’s schoty - n. 1. A small stream. 2. Marshy ground
5 points — 1 from Ranjit + 2 from Nicolas + 2 from Jean-Joseph
Ziv: I almost gave this my two points, but I don't think Jim would bring us a word with such a pedestrian definition. 

DAVID’s schoty - n. Pemmican with raisins
1 point — 1 from Fran
Ziv: No idea what pemmican is -- just looked it up and it sounds gross, raisins or no!
Elliott: A wonderous snack food, the pemmican! / Looks as yummy as anything phlegmy can.

General comments about the round:
Elliott: Nothing says ``Central Europe'' like sch.

---

From: Pierre Abbat <[email-masked]>
Date: Sun, 21 Nov 2021 04:11:56 -0500

On Saturday, November 20, 2021 10:24:07 PM EST Jim Moskowitz wrote:
> The big story is how wide the margin was, with Pierre’s
> quartz-with-nasamonite getting 10 points, double the closest competitor! A
> related story may be just how many people believe that I would chose a
> geology word (after all, in the previous round I did explicitly say that
> I’m a sucker for geology definitions).

Could you check the total? I voted for the stream/marshy ground.

I was expecting someone to question "nasamonite", but he/she didn't. It's 
real, but unidentified. It appears in this quote from Gaius Julius Solinus in 
De mirabilibus mundi:
Nasamonitem lapidem Nasamones dant, sanguineum universum, nigris venulis 
adumbratum.
Which means: The nasamonite stone the Nasamones give, blood-red overall, 
shaded with black veins.
The Nasamones were a North African tribe mentioned also by Pliny Senior and 
Herodotus.

In the yeggogology round (2018-08), we agreed that Eric would run the next 
round after I win.

Pierre

-- 
The gostak pelled at the fostin lutt for darfs for her martle plave.
The darfs had smibbed, the lutt was thale, and the pilter had nothing snave.

---

From: Jim Moskowitz <[email-masked]>
Date: Sun, 21 Nov 2021 09:54:29 -0500

A recount has changed the final tally! (Although not the winner.)

Pierre gave 1 vote to Nicolas, 2 points to Eric, and had a couple more comments:

to Ziv: Unlikely spelling. <ty> is a Hungarian letter, representing /c/, which is not an English phoneme, but <sch> is not, and the sound it usually represents in English and German is written <s> in Hungarian.
to Fran: Hmm, I was thinking SCHOles plus qwerTY, but it's Sholes.

And in light of Pierre’s prior arrangement… take it away, Eric!

> On Nov 21, 2021, at 4:11 AM, Pierre Abbat <[email-masked]> wrote:
>

---

From: E Cohen <[email-masked]>
Date: Sun, 21 Nov 2021 10:07:19 -0500

> And in light of Pierre’s prior arrangement… take it away, Eric!

Hunh! I'd entirely forgotten that, but, thank you Pierre!

New candidate word:

     BRUCK

If you know it, let me know by next Wednesday night -- that's U.S. 
Thanksgiving eve.

-- 
-- Eric   |   @GoudyBoldItalic

---

From: E Cohen <[email-masked]>
Date: Wed, 24 Nov 2021 22:38:46 -0500

Hi all,

No-one's written that they know it, so our new word is

     BRUCK

. Pierre has already sent in a definition, the rest of you get your 
definitions in by 11:59pm EST next Tuesday night, November 30.

A good U.S. Thanksgiving to those what celebrate,

---

From: E Cohen <[email-masked]>
Date: Tue, 30 Nov 2021 22:14:42 -0500

Hi all,

More definitions = more fun, so our deadline is extended. Take two more 
nights and get in your definition for

     BRUCK

by 11:59pm EST next Thursday night, December 2.

I already have defs from Pierre, Joshua (for David), Linda, Ranjit, 
Hutch, and Jean-Joseph, so if your name isn't on that list send in your 
definition and join the fun.

---

From: E Cohen <[email-masked]>
Date: Wed, 1 Dec 2021 20:57:26 -0500

Hi all,

Definitions for

     BRUCK

due by 11:59pm EST tomorrow night.