Subject: scagliola!

From: Jean-Joseph Cote <[email-masked]>
Date: Fri, 24 Sep 2004 01:01:30 -0400

Variety in the voting this time, with seven different totals, and no more
than two people with the same score.  But it's a blowout: you all got
pope-smoked by Msgr. Moreton!
_________________________________________

> scagliola - n. - Carp rig with hair trigger.
by Aussie.  Fran 2 = 2 points
Judith: Oh, come on!  We all know carp don't have hair!
Hutch: You're kidding, right? A carp rig has a trigger at all?
Fran: Nice and simple, and therefore 2 points, though I am not sure what
this means:
 
> scagliola - n. - A type of cabbage with wrinkled leaves.
by Linda.  Pierre 1 = 1 point
Fran: Honorable mention for simplicity:
 
> scagliola - n. - A device for exercising newly constructed violins.
by Ranjit.  Elliott 2, Hutch 2 = 4 points
Elliott: Brilliant! 
Hutch: I know there is such a device. I remember reading about it
somewhere. Its name? I'm voting for "scagliola".
Pierre: By playing scales on them?

> scagliola - n. - An itching under the skin felt when a Supreme Court
> decision goes against your desires.  
by David. correct guess 1 = 1 point
Elliott: Like "Scalia" + "variola"?  Nice. but no points.
Pierre: Sounds like a souterble eponym.

> scagliola - n. - A work of art made by pressing pebbles into wet 
> plaster and removing them when it dries.
by Pierre.  Arthur 1, Melissa 2, Judith 1, Aussie 2 = 6 points
Judith: I'll give it a point, but why don't the pebbles *stick* when the
plaster dries?
Linda: The plaster methods sound like fun, so maybe I will try them
someday.
Aussie: Very nice.

> scagliola - n. - An Italian pastry, usually filled with fruit paste, 
> but > occasionally (as scagliola de mandorla) with almond
> paste.
by Judith.  Ranjit 2, Linda 2, Aussie 1, correct guess 2 = 7 points
Ranjit: I vote with my stomach.
Aussie: Don't trust it, but .. it does sound tasty.
Pierre: Shouldn't that be "di"?
 
> scagliola - n. - The dot following a musical note that indicates it
> should be held for an additional half the length of the original 
> note.
by Melissa.  No points
Hutch: I think it's something like "punto".
Pierre: I should know what that's called...
Jean-Joseph: As far as I can tell, it's called a "dot".  Or maybe an
"augmentation dot" if you need to be really specific.  But I have a query
in with an expert.
 
> scagliola - n. - Plasterwork in imitation of ornamental marble,
> consisting of ground gypsum and glue colored with marble or granite 
> dust.  [It., diminutive of  /scaglia/, "chip".]
by the American Heritage Dictionary.  David 1, Judith 2, Elliott 1 = 4
points
Judith: Give it two points, only because all the others are even less
likely sounding.
Elliott: Plausible!

> scagliola - n. - A collective payment demanded by a law enforcement
> authority of several entities at once (esp. organized gangs) in 
> order to overlook illicit activities for a fixed period of time.
by Arthur.  Linda 2 = 2 points
Hutch: Bribes on the installment plan???
Pierre: What??

> scagliola - n. - 1.  The enclosed winding staircase through which 
> the Pope and Cardinals enter and leave the public audience
> chamber of  the Vatican.  2.  Disagreement or rivalry which must
> be dissembled in public but which re-emerges quickly and
> violently in private.  [It., 'little staircase'.]
by Elliott.  Arthur 2, David 2, Melissa 2, Ranjit 1, Hutch 1, Fran 1,
Pierre 2, correct guess 1 = 12 points!
Melissa: 2 for the Pope, which it isn't, but I love it
Ranjit: very nice!
Hutch: This is so extremely tempting that it deserves a point.
Fran: I like this one, for one point.
Pierre: Two points and the slype award.

> > Yeh, he was the guy who tried to put my pigtails in the inkwell
> > many years ago.
I don't know how I intended to use this as a tiebreaker if everybody who
made a guess got it wrong.  But that's precisely what happened.  There
were four guesses, and they went unanimously for Aussie.  Think, people. 
Inkwells.  Inkwells with ink in them.  Do you remember that?  Probably
not.  So who might?  You get two guesses.  It was Linda.

Away, take it, Ellliottt!

Jean-Joseph

---

From: Aussie Meyer <[email-masked]>
Date: Fri, 24 Sep 2004 14:12:37 -0500

I must defend my hair trigger carp rig: carp fishermen use such things, 
and weirdly enough bait them with doughballs made of exotic concoctions, 
like strawberry jello and cornmeal, according to this website: 
http://www.geocities.com/cyprioman/Bait/fishingdough.htm

---

From: Elliott Moreton <[email-masked]>
Date: Fri, 24 Sep 2004 15:14:50 -0400 (EDT)

On Fri, 24 Sep 2004, Aussie Meyer wrote:

> I must defend my hair trigger carp rig:

Change the : to a ! and that sentence could have come from M-x yow!

em

---

From: Elliott Moreton <[email-masked]>
Date: Fri, 24 Sep 2004 15:52:39 -0400 (EDT)

> somewhere. Its name? I'm voting for "scagliola".

What's the violin Stairmaster really called?

em

PS I sent out the new word 45 minutes ago but haven't gotten a copy myself 
yet.  It's "wamfle".  If you know it, please let me know by Monday at 5 
p.m. US EST; otherwise the deadline for defs is next Friday, Oct. 1, at 5 
p.m. US EST.