Subject: The new word is ...

From: Mark-Jason Dominus <[email-masked]>
Date: Mon, 24 Apr 2000 17:24:29 -0400

`perlapsarian'.

I hope that isn't too well-known.  If it passes muster, definitions
are due on Saturday 6th May.  (Sorry for the long wait, but I will be
out of town that week.)

Mark-Jason Dominus 	  			                 [email-masked]
I am boycotting Amazon. See http://www.plover.com/~mjd/amazon.html for details.

---

From: Mark-Jason Dominus <[email-masked]>
Date: Mon, 24 Apr 2000 17:27:03 -0400

> `perlapsarian'.

Gack.  That should be `prelapsarian'.  Not `perlapsarian'.

Guess who's been writing too much Perl stuff this year?