Subject: Mail problems

From: Pierre Abbat <[email-masked]>
Date: Sun, 27 Feb 2000 15:37:57 -0500

I am upgrading my system from Mandrake 5.3 to Mandrake 7.0. I replaced my
perfectly working Postfix, which I compiled from source, with the RPM to get a
file which fetchmail needs, and now it doesn't work. I may delete mail in the
process of fixing it. So, if you have sent a def, HOLD IT and send it again
when I'm back up.

phma

---

From: Pierre Abbat <[email-masked]>
Date: Sun, 27 Feb 2000 21:03:53 -0500

I am back up. I have one def from Aussie and one from JDMS. I saw a message
from withywindle but have lost it. Dern.

The problem has already been reported
(http://www.linux-mandrake.com/bugs/db/pa/lpostfix.html) but I reinstalled the
one I had previously installed from source.

phma