Subject: [Fictionary] A puzzle while we're waiting

From: Pierre Abbat <[email-masked]>
Date: Sat, 22 Apr 2023 22:02:01 -0400

Which of these words is not like the others?

potoroo
dunnart
bilby
wallaby
koala
wallaroo
quoll
bandicoot
wombat
kangaroo

Pierre
-- 
Don't buy a French car in Holland. It may be a citroen.

---

From: Fran Poodry <[email-masked]>
Date: Sun, 23 Apr 2023 08:26:19 -0700

Is one of them not actually an animal native to Australia? Heck if I know
which one though.

Fran

> Which of these words is not like the others?
*Fran Poodry (she/her)*
*Oregon, USA*

*“Children must be taught how to think, not what to think.” ― Margaret Mead
<http://www.goodreads.com/author/show/61107.Margaret_Mead>*

---

From: Jean-Joseph Cote <[email-masked]>
Date: Sun, 23 Apr 2023 11:58:02 -0400

No, I think they're all Australian marsupials. It maybe something about 
the etymology, or that only one of them is monosyllabic, or is the star 
of a videogame, or...

On 4/23/2023 11:26 AM, Fran Poodry wrote:
> Is one of them not actually an animal native to Australia? Heck if I 
> know which one though.
>
> Fran
>
>
> On Sat, Apr 22, 2023 at 7:02 PM Pierre Abbat 
> <[email-masked]> wrote:
>
> /Fran Poodry (she/her)/
> /Oregon, USA/
> /
> /
> /“Children must be taught how to think, not what to think.”
> ― Margaret Mead <http://www.goodreads.com/author/show/61107.Margaret_Mead>
> /

---

From: Jim Moskowitz <[email-masked]>
Date: Sun, 23 Apr 2023 12:20:03 -0400

Trick question! 
None of them are like the others — they’re all spelled differently, sound different, and give you different point values when played in Words With Friends.

> On Apr 22, 2023, at 10:02 PM, Pierre Abbat <[email-masked]> wrote:
>

---

From: Ranjit Bhatnagar <[email-masked]>
Date: Sun, 23 Apr 2023 12:25:33 -0400

My guess: bandicoot is the only one whose name isn't from an Australian
language.

That's not something I knew offhand! I remembered the story that the word
"kangaroo" was based on a misunderstanding, so I thought that was gonna be
the answer, but that story turned out to be false, so I did some more
digging.

---

From: Pierre Abbat <[email-masked]>
Date: Sun, 23 Apr 2023 12:57:51 -0400

> My guess: bandicoot is the only one whose name isn't from an Australian

Correct: it's from Dravidian and originally referred to a rodent, now called 
the bandicoot rat. All the other words are of Australian origin.

Pierre

-- 
The gostak pelled at the fostin lutt for darfs for her martle plave.
The darfs had smibbed, the lutt was thale, and the pilter had nothing snave.

---

From: Beth Bruch <[email-masked]>
Date: Thu, 4 May 2023 22:46:18 -0400

That's cool and actually really interesting, but I'd argue it's not a
unique solution to the puzzle: Wombat is the only one where every letter
appears only once. Also wombats are really cute, and significantly less
likely than koalas to bite your nose.

How many other solutions are there?

:-)

Beth

---

From: Nora Munoz <[email-masked]>
Date: Fri, 5 May 2023 01:05:32 -0700

I like Beth’s idea of multiple solutions. Quoll is the only one-syllable
word. Quolls also have polka dots which is totally cool in itself.
Nora

>> the bandicoot rat. All the other words are of Australian origin.
Nora Muñoz, MPA
*she/her/ella*
[email-masked]

---

From: Fran Poodry <[email-masked]>
Date: Fri, 5 May 2023 08:42:34 -0700

There's a great math book for kids called "Which One Doesn't Belong?
<https://www.amazon.com/Which-One-Doesnt-Belong-Shapes/dp/1625310803>" in
which there are 4 shapes on every page and you can make arguments for each
shape that it is different from the others. Highly recommended. I like it
and I am not a kid nor do I have regular contact with any!
-Fran

-- 
*Fran Poodry (she/her)*
*Oregon, USA*