Subject: bishoping, hodi-potsy, rabage -- the results!

From: [email-masked]
Date: Sun, 7 Nov 2004 00:24:07 -0600

Applause to all you valiant fictioneers, who came up with *three*
definitions, and then voted on them.

And thank you all for your presumed patience, yes, we are quite aware
that a certain world power managed to gather and count several hundred
million votes in less time than it took us to collate this round of
fictionary....

*** bishoping ************************************************

"Altering the appearance of a horse with intention to deceive; as
the simulation, in the case of an old horse, by means of caustic
or the hot iron, of marks on the incisors."
_Stedman's Medical Dictionary_, Ninth, Revised Edition, 1926

Linda               1
   "1 point for the horse def, but what it has to do with
   a bishop, I can't fathom."
Ranjit Bhatnagar    3
   "I don't know how many times I've wished I had a word
   for that.  3 pts!"

Hutch
bishoping, v.  Acting indecisively

Jean-Joseph Cote
bishoping, v.  (Obs., ca. 1370.)  An obsolete move in chess in
   which a promoted pawn could be changed to a bishop (rather than
   a queen or rook), but placed at any unoccupied square on the
   last rank of the player's choosing.
Aussie Meyer        1
   "1 point for realism."

Ranjit Bhatnagar
bishoping, n.  Lace-like punched decoration on silver plate.
Judith E. Schrier   1
Jean-Joseph Cote    1
Linda               1

Aussie Meyer
bishoping, n.  A gathered border or series of gathered borders
   added to a petticoat at the hemline.
Jean-Joseph Cote    1
Elliott             4
Linda               1
Ranjit Bhatnagar    1
   "1 pt 'cause it reminds me of my def."

Elliott
bishoping, v.  A technique of antisubmarine warfare in which two
   convoys maneuver on disjoint sets of diagonally adjacent map
   squares, thus allowing evasive action while preventing a
   concentration of targets.
Judith E. Schrier   2
Linda               1
Pierre Abbat: "ROFL!"

lindafowens
bishoping, n.  The portion of a bishopric reserved for community
   gardening and farming, with all participating villagers sharing
   in the produce, animals products, and profits, once the bishop
   takes the lion's share.
Elliott: "A special kind of glebe, then.  I think not."

Judith E. Schrier
bishoping, v.  (Usually called "castling".)  To move a chess king
   two squares toward a rook and in the same move the rook to the
   square next past the king.
Hutch               3
   "I have the distinct impression I've actually seen
   this word used this way: some old chess book."

*** hodi-potsy ************************************************

_Stedman's Medical Dictionary_ (see bishoping) gives us "A dermatosis
encountered in Madagascar, resembling tinea flava."  For the current
perspective, this article <http://www.emedicine.com/derm/topic423.htm>
from emedicine tells us: "Tinea Versicolor ... Synonyms ...
Hodi-Potsy....  Tinea versicolor is a common, benign, superficial
cutaneous fungal infection usually characterized by hypopigmented or
hyperpigmented macules and patches on the chest and the back."

Pierre Abbat        2
   "2 for looking Malagasy."

lindafowens
hodi-potsy, n.  A type of pickle made from bits of leftovers from
   the garden, at the end of the season, such as cabbage, green
   beans, cucumbers, peppers, carrots, parsley, dill, et. al.  See
   also, piccalilli and chow-chow.
Hutch               1
Judith E. Schrier   2
Aussie Meyer        1
   "1 point for likeliness, although  that 'see also
   picalilli and chow-chow' sounds pretty bogus to me."
Ranjit Bhatnagar    2
   "That sounds good!  I went to the Lower East Side
   International Pickle Festival a few weeks ago, and I'm
   pretty sure I tasted some hodi-potsy there."

Judith E. Schrier
hodi-potsy, n.  A Dutch stew, cooked overnight on a very slow
   fire.
Hutch               1
Aussie Meyer        2
   "2 points, because Dutch is a language of such comical
   spelling."

Jean-Joseph Cote
hodi-potsy, n.  The red form of elemental sulfur.
Linda               1
   "I had no idea that elemental sulfur had any color but
   yellow, so one point for this audacity."

Pierre Abbat
hodi-potsy, n.  [Ukrainian khod, walkway + potsi, dative of pik]
   A Ukrainian game played by three teams, each of which tries to
   carry a ball to its respective goal, called pik, at the end of
   its walkway, the other ends of which meet at 120-degree angles.
Hutch               2
   "Triangular rugby/football? 2 points, just cause it
   sounds good. See the 'Big Game' in Robert Asprin's
   _Myth Directions_."
Elliott             2
   "I like the etymology.  It sounds like the walkways
   are arranged in a Y shape, and the 'pik' is the
   *point* of the Y -- as in 'pique', or German 'Pik'
   (spades, in cards).  I can buy the k turning into ts
   before i.  The i~o looks weird, but -- heck, if this
   isn't the real thing, it's a very, very nice try.  Two
   points!
Linda               1
   "I was always a sucker for the dative.  One point."

Elliott
hodi-potsy, n.  A pair of swings, usually armored, suspended
   independently so that they swing in the same plane and touch
   each other when at rest.
Jean-Joseph Cote    5
   "Even if there's some benign way to use it, all I
   can picture is kids swinging them back, hopping on,
   and CRASH!  Yikes!  What twisted mind dreamed this
   up? Five points!"

Hutch
hodi-potsy, n.  (Obs.)  Fake identification; particularly, a false
   police badge (regional slang, New York).
Author writes: "From far too many hard-boiled detective
   novels and police procedurals, a 'potsy' really is New
   York slang for a police officer's badge."
Linda               1
   "Can't imagine why I am voting for this....  Maybe for
   all the additions, like Obs and slang."

Ranjit Bhatnagar
hodi-potsy, n.  Tasselled lace trim, as on a tablecloth, napkin,
   or slipcover
Jean-Joseph Cote    1
Pierre Abbat        1

Aussie Meyer
hodi-potsy, n.  (Zuni)  A confection of dried apricots and
   tamarind.
Hutch               1
Pierre Abbat        1

*** rabage ************************************************

"... a cross between a radish and a cabbage developed by a
Soviet geneticist named Alexi Karpenchinko in 1924....  Sadly,
what developed was a head of scraggly radish leaves and the
thin, useless roots of a cabbage."
_QPB Encyclopedia of Word and Phrase Origins_, 1997.

Jean-Joseph Cote knew this one, and added the appropriate epigram:
"As G.B.Shaw supposedly remarked to Isadora Duncan when she
suggested that they should marry in order to produce remarkable
children, 'Yes, my dear, but what if the child should have my body
and your brains?'"

Aussie Meyer        1
   "Especially tasty in hodi-potsy! 1 point, for
   silliness."

Aussie Meyer
rabage, n.  Fungal blight of field greens.
Judith E. Schrier   2
Pierre Abbat        2

Hutch
rabage, n.  Rotting vegetable matter; more generally, garbage.
Elliott             1

Ranjit Bhatnagar
rabage, n.  Decorative perforations around the edges of e.g. bed
   or table linens.
Judith E. Schrier   1
Pierre Abbat        1

lindafowens
rabage, v.  To waste away rapidly.

Elliott
rabage, n.  An heirloom grudge.
Linda               1
   "Can't quite take this all in, but I like the sound of
   it. One remaining point."
Aussie Meyer        3
   "3 points for sheer elegance of phrasing.  I can't
   wait to work the words "heirloom grudge" into a
   conversation!"
Pierre Abbat        1
   "I, James Hatfield, son of William Hatfield, bequeath
   to you, Mark Hatfield, this rabage against the McCoys.
   One point."
Ranjit Bhatnagar: "This deserves a point or two, but I
   wasted them all on horse-deception.  Sorry!"

Judith E. Schrier
rabage, n.  A variety of kale, grown in areas that are too cold
   for ordinary cabbage and kale.
Ranjit Bhatnagar    2
   "2 pts, though for some reason I think this is Aussie's,
   and cabbage is pretty damn cold-tolerant, isn't it?
   And yet I can't help giving it 2 points.  I blame society."
   (Your collator comments: Saw some record-size cabbages
   in Alaska -- short growing season, but *lots* of sunlight.)

Pierre Abbat
rabage, n.  The amount collected by a store by redeeming coupons.
Elliott             1

*** and the Winner Is ... ************************************

Linda:    6 (hodi-potsy) +1 (right vote, bishoping) = 7
Ranjit:   3 (bishoping) +2 (hodi-potsy) + 2 (rabage)
           +3 (right vote, bishoping) = 10
Hutch:    1 (hodi-potsy) +1 (rabage) = 2
Jean-Joseph Cote: 1 (bishoping) +1 (hodi-potsy) = 2
Aussie:   7 (bishoping) +2 (hodi-potsy) +4 (rabage)
           +1 (right vote, hodi-potsy) = 14
Judith E. Schrier: 3 (bishoping) +3 (hodi-potsy) + 2 (rabage) = 8
Elliott:  3 (bishoping) +5 (hodi-potsy) +5 (rabage) = 13
Pierre Abbat: 5 (hodi-potsy) + 1 (rabage)
               +2 (right vote, hodi-potsy) = 8

Aussie -- go thou and FICTIONATE!

---

From: Pierre Abbat <[email-masked]>
Date: Sun, 7 Nov 2004 06:43:40 -0500

>    isn't the real thing, it's a very, very nice try.  Two

Both changes actually occur in Ukrainian. Some oblique case (I don't know 
which, as the phrase is "u novomu rotsi", which sounds like three different 
cases in Russian) of "rik" (year) is "rotsi". Apparently the "o" turned into 
"i", as Russian "pod" (under) corresponds to Ukrainian "pid".

phma
-- 
li ze te'a ci vu'u ci bi'e te'a mu du
li ci su'i ze te'a mu bi'e vu'u ci

---

From: Pierre Abbat <[email-masked]>
Date: Sun, 7 Nov 2004 21:48:26 -0500

> hyperpigmented macules and patches on the chest and the back."

"hoditra" means "skin" and "fotsy" means "white".

phma