Subject: Dorbel -- the masses have spoken

From: [email-masked]
Date: Thu, 19 Apr 2001 15:03:27 EDT

And the winner is Linda by a point!  Take it away....

- MyS

dorbel (n) A spacer, larger than a shim, used in mechanical applications
JDMS, 4 POINTS
1 &#8211; Dave T
2 &#8211; Joe
1 &#8211; Pierre

dorbel (n) (U.S. Appalachia)  A homely or unadorned object
AUSSIE, 4 POINTS
2 &#8211; Judith
1 &#8211; Eric
1 &#8211; Linda: Poor thing.

dorbel (n) Small bulblet that grows beside the larger main bulb, as in gladioli 
LINDA, 6 POINTS
1 &#8211; Judith 
1 &#8211; Aussie: although I didn't realize gladiolysisses had bulblets
2 &#8211; Amy
2 &#8211; Pierre

as opposed to a large bulblet?  -- Dave T

dorbel (n) (fr. Gaelic _dara bheaille_)  A page of the Bible written on vellum. Gaelic Irish warriors would wear dorbels to battle to keep them safe from harm
DAVID R., 2 POINTS
2 &#8211; JDMS

That would be borrowed as "dorvel".  &#8211; Pierre
Wish I knew Gaelic. Anyway, where can I get me one of these? I may go into battle sometime. &#8211;  Linda

dorbel (n) A dull-witted pedant, a foolish pretender to learning; from Nicholas Dorbellus, a 15th-century professor of philosophy and follower of Duns Scotus, whose name gives dunce
JOSEPH SHIPLEY&#8217;S DICTIONARY OF EARLY ENGLISH, 1955, 2 POINTS

2 &#8211; Jacob: I believe that the part about Duns Scotus is correct, which means that this is either the correct answer or was invented by someone extremely clever.   [Or was chosen by someone extremely clever &#8211; Ed.]

Ouch! - that etymology is wildly bogus! &#8211; Dave T
this had two points up to the last phrase... &#8211; David R
Typically pedantic and wordy. I may use this def a lot. &#8211; Linda

dorbel (n) Measurement unit for lumber, equal to 720 linear feet
JACOB, 0 POINTS, PLUS 2 FOR GUESSING THE RIGHT ANSWER

That's a lot of wood. Much more than my 2 cubic inches of last round.  &#8211; Joe
Sounds like a cord only lengthwise. Wrap me up a dorbel of 12 foot long 2 by 4's &#8211; Linda

dorbel (n) A small fish of European rivers which lays its eggs in the gills of mussels
PIERRE, 4 POINTS
2 &#8211; Eric
1 &#8211; David R
1 &#8211; Linda: When you want to enter the mussel's gill, you ring a dorbel. 

dorbel (n) A serrated edge used to cut a section from a roll of material, e.g. of tape or food wrap
JIMMOSK, 4 POINTS
1 &#8211; Fran
1 &#8211; Joe: And here I thought that was just called a serrated edge. One point for the "there should be a word for this" award.
1 &#8211; Jean-Joseph
1 &#8211; Amy

dorbel (n) In rolley-hole marbles tournaments, a two-point bonus score awarded when a player passes more than three holes on one turn
FRAN, 4 POINTS
2 &#8211; Dave T
2 &#8211; Aussie:  Now, that's what I'd call a dorbel! 

I plead total ignorance of this and many other sports. &#8211; Pierre
I hate tournaments made from kids' pastimes.  &#8211; Linda
I think that someone here is assuming that people don't know enough about marbles to be able to tell that this is a fake def. Well, they're right. I don't know anything about marbles, which makes me very wary of actually voting for this. &#8211; Joe

dorbel (n) Jewelry made from pickled bone
JEAN-JOSEPH, 0 POINTS

Can you pickle bone? &#8211; Joe

dorbel (n) A unit of measure to record displacement of water during underwater seismic activity
NORA, 2 POINTS
2 &#8211; Jean-Joseph

This doesn't make sense; what is the unit equal to? Or did you mean a device to measure and record? &#8211; Pierre
Nicely understated. Sounds vaguely familiar. Almost blinded me with science.  -- Linda

dorbel (n)  Any airway sound made by a sleeping person, not identifiable as speech, snoring, or respiratory distress
ERIC, 1 POINT
1 &#8211; JDMS

dorbel (n)  A metal or plastic rod placed in a window frame to prevent the window from being fully opened
JOE, 5 POINTS
2 &#8211; David R
2 &#8211; Fran
1 &#8211; Jacob

The material gives it away - A wooden dorbel would probably be most typical, and unless it were important, it probably wouldn't be in there... &#8211; Dave T
The dorbel in my back door is metal, but the one we used to have several houses ago is wood. &#8211; Pierre
I coulda used one of these when there was a stalker roaming my neighborhood when I was a teenager. My dad "locked" my windows with a hammered screwdriver (there were no real locks), so the stalker couldn't get in. Luckily it was cool weather. &#8211; Linda

---

From: Jennifer L Smith <[email-masked]>
Date: Fri, 27 Apr 2001 18:36:10 -0400 (EDT)

(I know this is a little late...I'm behind on e-mail (again).)

Rolley-hole marbles reminds me of what I used to play when I was
in elementary school in northern Vermont.  We would stand on one heel 
and spin until we had dug a hole in the ground about the size of a
soup bowl.  Then we would walk away a few yards, draw a line in the 
dirt to stand behind, and throw our marbles toward the hole.  

The next stage of the game was to try to get the marbles in the hole.
We would propel a marble by placing one foot alongside it and 
kicking that foot with the other foot.  The person whose thrown marble 
had landed closest to the hole would go first, and play would continue 
in the order of increasing marble-to-hole distance, although any marble 
could be moved on any turn (not just one's own marble).  A turn 
consisted of one shot, but getting a marble in the hole was worth a 
free shot.  The winner was the one who got the last marble in the 
hole, regardless of how many marbles had been sent into the hole by 
other players.  And winner takes all.  (I lost a lot of marbles in my 
day, but fortunately sometimes we would play "funsies" instead of 
"keepsies.")

We even had an agreed-upon marble-value system.  A "crystal," made
of one color of transparent glass, was worth two regular marbles 
of the same size.  "Boulders," what people who play the other
kind of marbles call "shooters," were worth 10.  "Twenty-fivesies"
even appeared late in my marble career -- super-large shooters, I
suppose.  And, natch, any marbles caught in the open in a classroom
were immediately confiscated.

--Jen

[Fran wrote:]
> >dorbel (n) In rolley-hole marbles tournaments, a two-point bonus score
> >awarded when a player passes more than three holes on one turn
> 
> When I sent this definition in, Melissa asked me to explain rolley-hole 
> marbles to her sometime.  I don't know much about it.  I ran into it about 15 
> years ago on a family vacation in a state park in Tennessee, where they hold 
> the annual national rolley hole marbles tournament.  (They had a few 
> competitors from Kentucky, and maybe another state too, so they called it 
> "national.") The field is a flat, rectangular patch of dirt, maybe 6 feet 
> wide and 10 feet long (I could be completely mis-estimating this) with 
> several (3?) marble-sized holes dug in it, maybe 2 feet apart, in a straight 
> line.  The object of the game is to roll your marble into the holes somehow.  
> As I said, it's been about 15 years, and I've never run across it since.

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
 Jennifer Smith

 [email-masked]
 [email-masked]
 http://ling.ucsc.edu/~smith

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~