Subject: A dern for the better!

From: Pierre Abbat <[email-masked]>
Date: Tue, 14 Mar 2000 00:06:19 -0500

Tooting his hutchet at the last minute, Jeff wins with ten points!

dern, n. A mound or wall of stones.
by Jeff Hutchinson. 10
1 for hide
DRandall: 0 points and the Cairn Award
Aussie: Beautiful in its simplicity.  2 points.
EZ: "The Blair Witch Dern"  Against my better judgement, 2 points.   %-}
Kir: 2 points for simplicity.
JJ: Sounds like a cairn.  But I'll give it a point anyway.
MyS: Two points.

dern, n. A shallow cistern.
by Judith Schrier. 5
DRandall: 1 point and the Better Homes and Gardens of Edinburgh Award
Ranjit: 1 point.  Far too believable.
Kir: I like simple defs.
JJ: Well, this one comes with a built-in rhyme for the limerick...
JDMS: It appeals to me.  Two points.
MyS: One point.  I'm lured by the blunt this round.

dern, n. In the mercantile psychology of Aquantius Helveticus (d. 1231), the
interest accruing to unconciliated resentment.
by Elliot Moreton. 4
Aussie: Aquantius Friggin' Helveticus?  Is that a real name? Sounds like
a cross between an aftershave and a processed cheese food ... I font this hard
to swallow.
Ranjit: Nobody with a name like "Aquantius Helveticus" would make up a
word like "dern."  But this definition deserves two points
anyway, for sheer wonderfulness.
EZ: *WHAT?!?*
Kir: what a bizarre thought.
JJ: Love the concept.  "Worry is the interest you pay on a debt you don't owe",
and I guess the guy who collects it is the guy who's got a grumpy
attitude toward you.  Sounds Elliottesque.
JDMS: "Mercantile psychology?"  Well, why not?
MyS: Least Parsable Definition Award.
FPoodry: This week I told my environmental science students that if they handed their
project in late, they owed me interest of five extra points per day, payable
by doing extra work on the project.  So while I don't resent them, I will
give this definition 2 points in their honor (they said they'd buy me lunch
all week if I gave the class an extension...did I do wrong by refusing?)
Hutch: WHAT?? Uh, just how does resentment earn interest?

dern, adj. 1. Secret. 2. Trustworthy with secrets. -v. To hide.
the real def 5
Ranjit: Yeah boss, I know dose papers are dern.  I'm dern!  I'll
dern 'em for ya!
(um, is that vt. or vi.?)
EZ: I would have voted for this (gutsy to have an adjective!),
but no points left.  1 Ghost Point.
Kir: 1 pt
JJ: Looks like I'm running out of definitions.  I'll have to give this two points.
FPoodry: For some reason, I like this, so I will give it one point.
Hutch: For no reason at all: 1 point

dern, v. To sail perpendicular to the path of an approaching storm.
by Mark-Jason Dominus. 3
DRandall: 2 points and the Patrick O'Brian Memorial Etymology Award
EZ: The nautical ones are so often ersatz (I have
resorted to this tactic myself on occasion)...
JJ: Not the best plan, I wouldn't think.  The ideal route is at an angle
described by the arccosine of the ratio between boat speed and storm
speed.  Oh, but I suppose boat speed varies with direction, depending on
how broad the reach is.  But I still doubt it.
JDMS: Hm.  Maybe, maybe not.  One point.
MyS: I'd think Fran would know this if it were true, so I bet it isn't.

dern, n. A woman who has the same profession as her father.
by Jean-Joseph Cote. 5
2 for secrecy
JJ: I'd be mildly curious to know how many people immediately see my
reference to Bruce and Laura, and how many are oblivious.
(It's perfectly ob[li]vious to me. -phma)
judith: My mother wanted me to be one of those.
Aussie: Dern right! 1 point.
EZ: Is Laura Dern's father an actor, then?
JDMS: It's the Bruce and Laura Show!
MyS: Very clever.  No points.
Hutch: You mean like Laura? Heck! Almost all these definitions are believable
enough I'll go for an eponym. 2 points

dern, n. A secondary spike affixed to a spindle, used to anchor an object placed
upon the spindle to its rotation.
by Aussie Meyer. 2
judith: Oh, give it one point.
Ranjit: And little spikes have littler spikes, so on ad infinitum.
EZ: 1 point.
Kir: "to" its rotation? Hm.
JJ: Huh?  Too obscure for my tastes.
JDMS: This sounds sort of like one of my medieval technology definitions, and
therefore tempting.  I'm suspicious of the spike, though.

dern, n. A training collar for a gun dog or a retreiver.
by Joshua D. Mackay-Smith. 2
judith: Sure, why not?  2 points.
EZ: I don't think dogs should be allowed to have guns.   :-P
JJ: Maybe for a dern terrier?  (And retriever is misspelled.)

Kir 1

dern, n. A standardized testing statistic describing the gain in percentile
rank due to taking a specific test multiple times.
by Fran Poodry. 1
1 for hiding
Kir: Oogily likely.
JJ: Yeah, I think I'd be considerably better on the second try, especially if
I knew there was going to be a second try.

dern, n. A really vile Slovenian cuss word. You just shouldn't say this about
somebody's sister.
by David Randall. 0
EZ: Tip of the hat (worth the paper it's printed on) to whoever wrote this one,
and put style before viability.   ;-D
Kir: *laugh*
JJ: Sounds kind of like Laura Randall, and I'll give it my limerick.
JDMS: Oh I like it.  It _should_ be the right definition, really it should.  Oh well.

dern, v. (photog.) To compensate for an inaccurate exposure by adjusting
concentrations and durations of chemicals in the printing process.
by Eric Zuckerman. 0
Kir: Well-thought, which makes me want to not vote for it.  It must be a
Calvin'n'Hobbes backwards day or something.
JJ: I think you can do this, but I doubt that it's called derning.
JDMS: Sounds like someone was inspired by kerning text.

dern, n. 1. A smear of lipstick 2. Unfinished business.
by Ranjit Bhatnagar. 0
EZ: Uh, how would these be related?
Kir: Heh heh.
JJ: What a delightful pair of definitions, especially juxtaposed.
MyS: Giggle.

>P.S.:  ObJokeDef:  v. To consign another's immortal soul to Hack. -EZ

Hutch: I've always wondered: what if they don't pay off on the shipping?

Limericks:

A darkroom assistant named Berne
Had need to be able to turn
A bad mis-exposure
To masterful closure
And so he proceeded to dern.
-ez

Na srecna gdin bejo brda
govorim dugme pes sava mrda
ljed plavo dern
bijana talern
cevaptcici larevo i vrda

literally:
Everyone thought I would hit him
with the teeth that I keep in my face
because a libertine
is what he called my mother
instead, I gave him my dog.
(the idioms don't translate well -- sorry.)
-JJ

(This doesn't match at all: brda-riverbank; govorim-speak; plavo-swim
(not sure of form; I've heard plave); mrda-shake; tooth-zub; face-lico;
mother-mat(er); dog-sobaka. -phma)

To his daughter, an actor named Bruce
On finding she had theater use:
"If you're going to dern,
You first need to learn
How the good parts to pick and to choose."
-Hutch

The word appears in the place name Derndingle, meaning a hidden hollow shadowed
with trees.

phma

---

From: Elliott A Moreton <[email-masked]>
Date: Thu, 16 Mar 2000 00:48:49 -0500 (EST)

> interest accruing to unconciliated resentment.

<snip>

> Hutch: WHAT?? Uh, just how does resentment earn interest?

A POISON TREE

I was angry with my friend:
I told my wrath, my wrath did end.
I was angry with my foe:
I told it not, my wrath did grow.

And I water'd it in fears,
Night & morning with my tears;
And I sunned it with smiles,
And with soft deceitful wiles.

And it grew both day and night,
Till it bore an apple bright;
And my foe beheld it shine,
And he knew that it was mine,

And into my garden stole
When the night had veil'd the pole:
In the morning glad I see
My foe outstretch'd beneath the tree.

-- William Blake, _Songs of Innocence and Experience_