Subject: Stick this around your necks!

From: Pierre Abbat <[email-masked]>
Date: Wed, 1 Sep 1999 00:13:57 -0400

We have a three-way tie this time, made from the excretions of the eruke, the malshave, and the malshrag.

eruke, n. [Inuit] Curved knife used to strip blubber from whales; flenser.
by Kirsten Talmadge. 7
2 for malshave
Elliott: My 2-point vote goes to the Inuit knife because "eruke" sounds vaguely Inuit to me ('eruq' or something like that).
David: 2 points, for being like my definition.
MyS: Judy Blume didn't say anything about an eruke.
EZ: Clever.  1.
phma: I tried to learn Eskimo, but I couldn't get Inuit.

eruke, n. 1. An elevated fence of ropes or cables slung between trees so as to obstruct giraffes while allowing other animals free passage. 2. An area enclosed by such a fence. -vt. 1. To enclose an area with an eruke fence. 2. To trap a giraffe by driving it into an eruke.
by Elliott Moreton. 7
1 for malshave
Ranjit: 2 points for being utterly wonderful.
Aussie: This is so high-concept! One point
MyS: Trying to figure out why it would be bad to have giraffes and not, say, hippopotami beyond the eruke....
Kir: This is WONDERFUL.  Silly, but wonderful.  1 point.
Fran: 2 (this reminds me of all those movies in which someone decides it would be clever if everyone lives in trees and gets about on cute little walkways made of twigs lashed together or else swings from vines, like in that awful Robin Hood movie, or that Peter-Pan-as-a-grown-up movie, or like ewoks.  Yeelch. But the giraffe trapping idea, that's very novel, that deserves points.)
Hutch: Delightful, but not believable. Why would you want to keep giraffes out while letting other beasties in?

eruke, n. Japanese ornamental woodcarving, usually at the end of a structural beam and often representing animals.
by Fran Poodry. 7
1 for malshrag
Elliott: ... from _erukeru_ 'to burrow', because the first erukes were images of moles carved on the buried end of vertical supports and believed to dig deeper when frightened by an earthquake -- an early use of dynamic architecture in earthquake-proofing.
Ranjit: 1 point for being almost believable.
David: 1 point, for pleasing originality
Judith: 2
MyS: A nod of appreciation to thinking outside the vowel-consonant-e box.
Kir: Rather like large netsuke?
Hutch: I like it. I can believe it being a loanword from Japanese, and there certainly oughta be a name for this. 2 points

eruke, n. A malshave or malshrag.
the real def. 6
Elliott: My 1-point vote goes to malshave/malshrag because I had a landlord once who was like that.
MyS: Oh, yeah, of course.
Kir: Beautifully Carrollian. 2 points.
EZ: Is it cheating to look up words *in* the definition given?  (I didn't, but this one made me want to.)  But I'm not voting for anything I don't understand.    %-}
Fran: 1 (I like the possibilities in this one.  Is a malshave when you cut yourself? Is a malshrag anything like a dishrag?  Is an eruke what you put on the wound you accidentally made with your razor, and the wound itself?)
ec: Two points, for chutzpah.
JJ: A liitle too ballarophe for my tastes.
Hutch: The male and female of the species?

eruke, v. To forcibly dislodge, uproot.
by Melissa Shaner. 5
Judith: 1
Aussie: Dull but somehow plausible. 2 pts.
JJ: 2
EZ: I noticed with "to remove forcibly" someone else was working on games with "evict" -- or maybe I was closer than I thought?

eruke, n. (archaic) A wooly muffler worn loosely draped to allow the wearer to duck his face into it and cover his belches.
by Aussie Meyer. 2
Elliott: Somebody's playing to lose!
MyS: This is so implausible it's probably true.  2 points.
Kir: I think not.

eruke, n. A broad, curved harpoon with a serrated tip.
by David Randall. 2
Elliott: Tempting because of the Inuitlikeness, but not as professional-sounding as the knife def.
Kir: Wouldn't curving it make it troublesome to fling?
EZ:  This is the one of the two "spear" defs that looks more like it came out of the dictionary.  2.
Hutch: Too many spears. Nope!

eruke, v. 1. To suspend a student's residence privileges in a university's dormitory or living quarters.  2. To reprimand a student, esp. with warning of summary expulsion.
by Eric Zuckerman. 2
Elliott: Might have believed it if it had just be 1., but the two are too different and "esp." is usually a sign of bogosity.
MyS: I'm sure this would have come up while at college, and an egregious word like this would have been bandied around like you wouldn't believe. At least someone else thought it was a verb, though.
Kir: misspell rebuke?
ec: One point, for entertainment falue.
Hutch: Not having anything else to vote for, I'll give my remaining point to this one by default. 1 point

ec: 2 for malshrag

eruke, n. A conical structure built from straw, used for the cremation of Bantu tribal elders.
by Jean-Joseph Cote. 1
Elliott: I wouldn't call the Bantus a tribe; they're all over southern Africa and speak different (though related) languages.
MyS: 1

eruke, n. The gore or insert at the back of a man's formal jacket.
by Judith Schrier. 1
MyS: Yecch.  A fish knife, I suppose.
Kir: I can see a gore, but an insert?
JJ: 1
Hutch: Why is a man's formal jacket gory?

eruke, n. A Malaysian spear.
by Joshua Mackay-Smith. 0
Elliott: To me this means "any spear from Malaysia", which isn't something you'd need a word for.  A Malaysian *kind* of spear, perhaps, but not this.
Hutch: Too many spears. Nope!

eruke, n. A broad-brimmed, low-crowned hat worn by ancient Gaels.
by Jeff Hutchinson. 0

General comments:
Elliott: I expected mostly burp and wig defs, but was pleasantly surprised to see
instead at least four hunting defs (spear, harpoon, fence, knife), and at
least three clothing defs ("gore", muffler, hat).
P.S.  Odd, too, that there were no yurt defs this time either!

Ranjit: p.s. i like the orsehair ig as ell.

Kir: Hats, huts, harpoons, knives, spears: funny how many pointed
opjects we had, some wearable, ceremonial or weaponlike... what about the
word made us think of that?  And so nicely international!

---

From: Kirsten Talmage <[email-masked]>
Date: Wed, 1 Sep 1999 13:06:28 -0400 (EDT)

Well, Elliott & Fran: 

I'm happy if either of you wishes to take the next round; I've got no
words lined up.

Kir

---

From: Elliott A Moreton <[email-masked]>
Date: Thu, 02 Sep 1999 12:55:36 -0400 (EDT)

> EZ: Is it cheating to look up words *in* the definition given?  (I
didn't, but this one made me want to.) But I'm not voting for anything I
don't understand.  %-}

This is an interesting question that has come up (for me, at least) a 
couple of times already.  My view is that, no, it is not cheating, but 
you are taking a risk:  If the dictionary definition of "malshave" uses 
the word "eruke", you have to disqualify yourself.  

Other opinions?

em

---

From: Kirsten Talmage <[email-masked]>
Date: Thu, 2 Sep 1999 15:09:12 -0400 (EDT)

> the word "eruke", you have to disqualify yourself.  

I think it should be legal, but is not in the spirit of the game, really.

Kir