Subject: LADEEEEZ an' GENumun! We have a WINNUH!

From: Jeff Hutchinson <[email-masked]>
Date: Fri, 8 Sep 2000 17:37:21 -0400 (EDT)

The scoring actually remained quite tight until the last
handful of votes came in. But Judith takes it in the end
with 7 points. Close behind were the actual definition
with 6 and J-J and Aussie with 5 apiece. Were I the sole
judge, I would've picked J-J for his masterful selection
of the true definition by correctly guessing its deriva-
tion.

Considering how well she did, Judith evidently had a hard
time coming up with a definition and was heading toward
desparation. With her submission, she tried the following
amusing but completely unbelievable defs: "Bastating between
the lines? Not having a father on alternate Fridays? Having
sex with oneself while waiting to change planes? Having
ENOUGH sex with oneself without a father while waiting
for the next trolley car to come along? Making sure the
turkey skin isn't getting too crisp while waiting to have
enough...never mind." Hmm, perhaps it's not the definition
she was getting desparate about *EG*

Below you'll find the sources of all the definitions,
scores, and all the notes that people made about them.

Judith, take it away!!!

BB,
Hutch

--------------------

interbastation n. The act of placing objects between the toes.
  Source: Jean-Joseph Coté
  Score:  5: 2 (coyote's daughter)
             2 (correct guess)
             1 (Ranjit Bhatnagar)
    Judith E. Schrier: I love it, but I don't think I'll
      vote for it.
    Aussie Meyer: Now really!
    coyote's daughter (Kir Talmage): 2. joyously silly.
    Nova Myhill & James Kushner: That would be "inter-
      digation", wouldn't it? [Hutch: How about "inter-
      digitation"?] Anyway, we give it an honorable
      mention, since the definition which we forgot to
      send in also relates to feet: "interbastation, n.
      The underside of a shoe-tongue."
    Ranjit Bhatnagar: 1 point for the wonderful toes

interbastation n. The diagonal or horizontal tick mark that
annotates a group of five.
  Source: E Zuckerman
  Score:  4: 2 (Judith E. Schrier)
             1 (Aussie Meyer)
             1 (MyShaner)
    Judith E. Schrier: I don't believe this, either, but I
      will vote for it because I don't believe any of them,
      so why not this? TWO POINTS for whoever made it up!
    Aussie Meyer: It wouldn't be an ""-ation"", I don't
      think. One point for originality.
    coyote's daughter (Kir Talmage): Seems highly likely,
      but not as much fun as those I voted for.
    Nova Myhill & James Kushner: Needs a name, doesn't it?
      Needs a *shorter* name, doesn't it?
    Jean-Joseph Coté: I'd go for this, except the use of
      the word "annotates" doesn't seem quite right.
    MyShaner: One for the cross-hatch [Hutch: I checked
      with her; she really meant this one.]

interbastation n. 1. The period of schism prior to the
public recognition of a new religious sect. 2. (capital
I) The period 1529-1540 after Henry VIII's suit for
divorce but prior to the establishment of the Church of
England.
  Source: Mark-Jason Dominus
  Score:  2: 1 (Nova & James)
             1 (Pierre Abbat)
    Judith E. Schrier: I would like this to be it (if
      my own wasn't), but it's *too* good. [Hutch: I
      agree. I wish I could've come up with a REAL
      definition so delicious.]
    David Randall: Established 1534. I believe the suit
      began in 1527.
    Nova Myhill & James Kushner: ONE POINT, because it
      sounds better than "English Reformation."
    Jean-Joseph Coté Randall? Moreton? Real? Randall?
      Moreton? Real?.... I don't know which, but I'll
      guess it's not real.
    Pierre Abbat: 1 for creativity
    MyShaner: Deep admiration for the schism

interbastation n. The filmy white buildup of material that
accumulates between the teeth of hair combs.
  Source: Fran Poodry
  Score: 0
    Judith E. Schrier: It would be nice if this stuff had
      a name, but I don't BELIEVE it.
    Aussie Meyer: Ten dollah word for lint? Nah ...
    Nova Myhill & James Kushner: "Liquid dandruff." Possibly
      a signal that one's brains are leaking.
    Jean-Joseph Coté: A sniglet, maybe, but not a word.

interbastation n. (Pol. sci.) Arrangement ensuring that
minimum basic requirements of a populace can be met without
importing.
  Source: Aussie Meyer
  Score:  5: 1 (Judith E. Schrier)
             2 (correct guess)
             2 (MyShaner)
    Judith E. Schrier: I don't believe it, but I will give
      it one point because it sounds so sensible.
    Nova Myhill & James Kushner: Sounds more like (Econ.)
      than like (Pol. sci.).
    Jean-Joseph Coté: A plausible concept, but it doesn't
      look like it would carry this meaning.
    MyShaner: Two for basic needs

interbastation n. A basket-making process that interweaves
two different fibers.
  Source: David Randall
  Score:  3: 1 (correct guess)
             2 (Pierre Abbat)
    Jean-Joseph Coté: Too fancy a word for this.
    Pierre Abbat: 2 points. I think I've hurd of bast
      somewhere, though I run Linux, so I haven't hird of
      it. [Hutch: Is this some subtle Linux joke I'm not
      getting?]

interbastation n. Straw, mud, mortar, etc., used to fill in
breaks or other gaps in the curtain wall of a fort or castle.
  Source: Judith E. Schrier
  Score: 7: 2 (David Randall)
            2 (Nova & James)
            1 (Jean-Joseph Coté)
            2 (Ranjit Bhatnagar)
    Aussie Meyer: Er ... that's "insulation"
    David Randall: 2 points
    Nova Myhill & James Kushner: TWO POINTS. Why not?
    Jean-Joseph Coté: It looks so fictionary... but I'll
      give it one.
    Ranjit Bhatnagar: Gee, so many wonderful definitions!
      Especially toes and tick mark for silliness, national
      self-sufficiency and schism for thinking out of the
      box, basket-making and stick-piling for interbasta-
      tion. But this one is just too believable, so it gets
      2 points.
    Pierre Abbat: Sounds good but I'm out of points. One
      ghost point.

interbastation n. Patchwork.
  Source: ARTFL Project: 1913 Webster's Revised Unabridged
    Dictionary
  Votes: 2: Aussie Meyer, Jean-Joseph Coté
         1: David Randall, coyote's daughter (Kir Talmage)
    Aussie Meyer: I know it's Judith, but yet I like it.
      Two Points.
    David Randall: 1 point
    coyote's daughter (Kir Talmage): 1 pt.
    Jean-Joseph Coté: Simple... almost too simple to be
      fake. Related to "basting", the use of large,
      temporary stitches, perhaps? It's the one left
      standing, so it gets two points.

interbastation n. Arrangement of two different species of
sticks in alternate layers in a woodpile.
  Source: Pierre Abbat
  Score: 0
    Aussie Meyer: species of sticks?
    coyote's daughter (Kir Talmage): *chuckle* I burn wood
      most years; this cracked me up. Makes sense for
      furniture makers, maybe though, but would be a heck
      of a lot of work if I tried that! I wonder if it would
      make any difference for drying?
    Nova Myhill & James Kushner: Are woodpiles layered? I
      always supposed that they were just...piled.
    Jean-Joseph Coté: If this had been two different
      *diameters* of sticks, I'd be inclined to believe it,
      as the result might be a tighter packing. But I can't
      think of any reason to alternate species, and it's not
      always evident what type of wood a log is when you're
      stacking them, especially if the bark is off.
On submitting his def, Pierre added that this "is probably the
real def for interbastonation, if that word exists."

In addition, coyote's daughter (Kir Talmage) scored 1 for guessing correctly.

---

From: Mark-Jason Dominus <[email-masked]>
Date: Fri, 08 Sep 2000 17:45:46 -0400

>     David Randall: Established 1534. I believe the suit

The interbastation did not begin with the suit itself.  It began in
1529 when the suit was heard by Wolsey and Capeggio.

The 1540 was just sloppy research.  But would you believe that the
official history web page of the Church of England doesn't say when
the Church was founded?  They do, however, present a detailed
financial report including the proceeeds from toursit visits to church
buildings.  There you have the Reformation in a nutshell.

---

From: Ranjit Bhatnagar <[email-masked]>
Date: Fri, 8 Sep 2000 14:59:03 -0700 (PDT)

[mjd]
> buildings.  There you have the Reformation in a nutshell.

I'd pay to see that!  Is there a long line to visit the nutshell?

 r.

---

From: Pierre Abbat <[email-masked]>
Date: Sat, 9 Sep 2000 15:58:05 -0400

>      it. [Hutch: Is this some subtle Linux joke I'm not

GNU was originally designed to run on the Hurd kernel, but is more commonly run
on the Linux kernel. Hurd stands for Hird of Unix-Replacing Daemons, where Hird
stands for Hurd of Interfacies Representing Depth. Hurd and bast are parts of
fibrous plant stems.

phma