Subject: Re: Re : Unrelated to currents rounds

From: Jean-Joseph Cote <[email-masked]>
Date: Wed, 17 Jan 2001 01:13:38 -0500

Hutch writes:
>I suppose that "pentile" [?] and "sextile" would be allowed.

Oh, it's even in my dictionary.  But to use it as a *verb*?

Jean-Joseph

---

From: Elliott A Moreton <[email-masked]>
Date: Wed, 17 Jan 2001 11:16:32 -0500 (EST)

> Oh, it's even in my dictionary.  But to use it as a *verb*?

Wow, two layers of zero derivation!

	sextile (adj., < Lat. sextilis)

	+     0
	_______

	sextile (noun)

	+     0
	_______

	sextile (verb)

em