Subject: Fw: Daryolys ballots

From: "lindafowens" <[email-masked]>
Date: Thu, 10 May 2001 10:23:52 -0400

----- Original Message ----- 
From: lindafowens 
To: lindafowens 
Sent: Wednesday, May 09, 2001 5:33 PM
Subject: Daryolys ballots

 Daryolys  Defs  Ballot Tabulations

And the winner is MyShaner with 8 points.  "Tagsies back", MyS.  (Note:  As defs arrived, I put them in mostly chronological order and they fell into a sort of pattern.)

            Aussie: General comment: very nice defs! I couldn't think of a thing.

1.)    daryolys: (n) the inner tips of the individual sepals of flowering  plants.  Also see caryolys.

JUDITH 6 POINTS FOR SECOND PLACE

Pierre: Calyx, corolla, whatever.

Jim: Very brave, putting in the Also see.  Not quite willing to give it a point, but I may use that technique to provide verisimilitude in some future entries myself..

2.)    daryolys: (n) (fr. Old Church Slavonic; dar [gift] and yolys [hermit])-1. a manor bequeathed to a monastery or nunnery. 2. a serf in service to a monastery; usually (but not always) legally attached to a daryolys manor. 3. (colloq.) a literate serf.

DAVID R. 5 POINTS

Pierre: "Dar" is real, or at least Russian.

Dave T.: I love elaborate definitions like this.but isn't "dar" Spanish for "to give"? Reminds me of that "paper money which has been ruined by salt water" def for mollag.

Joshua: Nice and symmetrical.

MyS: 2 for the donation to the monastery, and (see 12.) to continue.

Jean-Joseph: I'd vote for this in an "imitate David Randall" round.

3.)    daryolys: (n) the quietest sound perceptible by humans, equivalent to about 1x10^-12W/m^2 of intensity.

FRAN 1 POINT

Jean-Joseph: Tempting.  Offhand, the numbers look plausible, and the units certainly are.  But I'd expect this to be named after some nerd audio physicist, and it doesn't look much like a name.

Joe: I'm sure there's a word for that..

4.)    daryolys (n) a stylized floral design that originated in 5th century BCE Persia.

JOSHUA 1 POINT

Pierre: Combination of Darius and fleur-de-lis.  Do dictionaries really say "BCE"?

David R.: Darius award

Jean-Joseph: When I saw this word, my first thought was "flower".  Maybe because it reminded me of "gladiolis" (or however that's spelled).  Three flower-related defs. I try to stay away from my first thought.

Joe: Of all the floral ones, I like this one best, but I'm not giving it any points.  The floral theme was too obvious, for which reason I'm skipping all the flower defs.

5.)    daryolys (n pl.) small pastries, in the form of cheese or custard tarts, popular during the Middle Ages.

THIS IS IT!  (Or is it "this is they"?)  Pronounce "Dary" like "Harry" and "oly" like "holy" or "roly-poly".  Add "s" for "z" sound of simple plural.  Recipe: "Take crème of almonds or of cow mylke and eggez, and bete hem well togedur and make small coffyns and do hit therin, and do therto sugur and gode pouders, or take gode fat chese and eggs and make hem of divers colours, grene, red, or zelowe and bake hom and serve hom forthe."   Ancient Cookery, 1390  My spell-check hated this.  These tarts, when I ate them, were like small ricotta-custard pies with almond flavoring--Yum! 

Jean-Joseph:  Nothing wrong with picking a plural word, although I don't think many have the guts to do so, therefore this gets just one point.

6.)    daryolys (n) the common water sprite or "chukka" of the bog, whose venom induces jocularity.

RANJIT 0 POINTS

Pierre: When injected into the jocular vein, of course.

Jim: Lovely clause, though it sounds too much like "whose name gives dunce" for coincidence.

Jean-Joseph: Just seems too fictionary.

7.)    daryolys  (n) an immature ladybug

MyS 8 POINTS and Presto-Change-o award, as her original def was an immature dragonfly.

Pierre: The daryolys (I call it a ladygrub) and the aphid lion are the same size and shape, but their markings are different.  They can easily be told apart by the way they eat aphids: the daryolys chews them, whereas the aphid lion sucks them dry.

Jim: I'm not sure the practice of giving names to animals' children extends to insects, but.1 point.

Fran: Well, this is so cute so I am giving it one point. It made me smile.  Though I think it really ought to be a nymph or larva.

Aussie: Cute! Worth one point!

Jean-Joseph: Would there be a specialized name for this? I'm not sure if ladybugs go through nymph stages, or if they do the four-step metamorphosis deal.  I do know that my bedroom is infested with them.

8.) daryolys  (n pl.) In the Russian Orthodox Church, extra clerical assistants (e.g. celebrants, deacons, choir members) used during special masses with large attendance, such as at Easter and Christmas, or for celebrity weddings and funerals, to provide extra volume and visibility, and to speed up communion.

LINDA'S DUMMY DEF TO MAKE ANOTHER PLURAL  5 POINTS that don't count, though.

Jim: Plausible notion, and I like the (n.pl.) 2 points.

Linda: I had just returned from a local production of Tchaikovsky's Liturgy of St. John Chrysostom-a Russian Orthodox mass sung in Russian, with celebrant, deacon, and choir; and I wondered how the sound would carry in a huge building before electronic amplification.  Three friends were in the choir.

David R.: 1 point for similarity to my def.

Jean-Joseph: This sounds like the work of a certain au pair from Mississippi.

Linda: Sorry, J-J, but I'm an artist and grandmother from RI.

9.) daryolys  (n) a variety of blue-green algae with needle-like growths, common to Asia

BBHUTCH 4 POINTS

Jean-Joseph: I'll guess that algae gets around enough that if it's common somewhere, then it's common everywhere.

10.) daryolys (n) a ring attached to a plastic bottle top. The daryolys is broken when the bottle is opened, indicating that the factory seal has been broken.

JOE 0 POINTS

11.) daryolys (n) In Greek prosody, a poem with a steady rhythm throughout.

PIERRE 4 POINTS

Fran: Ooh, plausibility!  Very nice, for two points.

David R. 2 points for perfection.

Jean-Joseph: Didn't like the way it looked when I wrote it in Greek.

12.) daryolys (n) A style of floral wallpaper or upholstery briefly popular in eighteenth century Wales.  Fell out of favor because the bone oil used in its manufacture made it extremely flammable.

DAVE T. 1 POINT PLUS 1 POINT FOR CORRECT GUESS=2 POINTS

Pierre: I have a bone to picoline with you.

MyS (con't) .1 for the flammable wallpaper, just because they're cool.  Nothing looks convincing.

Jean-Joseph: If not for our familiarity with picoline, the correct response to this would be "BONE OIL?!"  But we know better.  I still don't believe it, though.

Linda: Wasn't bone oil --or bonol--what the elephant was missing in The Gods Must be Crazy?

13.) daryolys (n)  a species of pygmy hippopotamus used by Guinean fishermen to retrieve kelp buds, much as pigs are employed to root out truffles.

JIM 1 POINT

Pierre: There's only one species of pigmy hippo and only one species of the big one.  

Amy: Honorable mention!  That's a really amusing concept.

Jean-Joseph:  Hippos are sooooooo dangerous, it's hard to imagine anyone domesticating them, and I'm also suspicious about their going after kelp, since I'd suspect that would require them to venture in to salt water.

14.) daryolys (n) A mounted archer of the Byzantine army.

ERIC 5 POINTS

Jim: Supposed to remind one of Darius, maybe?

David R.: Honorable mention

Jean-Joseph: Leaving two points for this one.  And leaving me with a feeling that something I ruled out was actually the right answer.

15.) daryolys (n) A technique for elimination and prevention of gallstones through meditation and application of heated compresses containing various herbs.

JEAN-JOSEPH 1 POINT FOR CORRECT GUESS and a def many wish existed.

---

From: [email-masked]
Date: Thu, 10 May 2001 16:02:49 EDT

In a message dated 5/10/01 10:32:31 AM, [email-masked] writes:

>Jean-Joseph: Tempting.  Offhand, the numbers look plausible, and the units
>certainly are.  But I'd expect this to be named after some nerd audio 
physicist,
>and it doesn't look much like a name.
>

yes, there is a word for that.  It is "the threshold of hearing" which is 
actually 4 words, symbol I subscript zero.  It is the intensity which other 
sound intensities are compared to when calculating decibels.  I was teaching 
about it at the time, and so uncreatively made it my def.  However, it would 
certainly be more convenient if it were only one word!
-Fran